memcache

memcache

memcache

安装1.由于memcached是基于libevent的,因此需要安装libevent,libevent-develyum install libevent libevent-devel -y下载:http://www.monkey.org/~provos/libevent-2.0.10-stabl